Forumsee logo
Forumsee » Telefonía » Terminales » Leer mensaje
RSS: Subscribir a RSS

HTC, Samsung - KIES me dice: kies 2.0 no es compatible con este dispositivo

Samsung Galaxy ACE - HTCMania: la mayor comunidad hispana sobre HTC y otros smartphones - www.htcmania.com
Muy buenas a todos.

Trasteando para jugar al NOVA 2

modifiqué el archivo build.prop que está en la carpeta system y desde entonces el kies me dice:

kies 2.0 no es compatible con este dispositivo.................................

Tengo la rom original 2.3.5 de movistar de España actualizada hace unos meses por kies y soy root (sino no hubiera tenido acceso a ese archivo logicamente).

Creo que antes no existia lo que pone en la linea 19 y eso es lo que me mosquea porque no me atrevo a borrarlo (ya la he liado antes y no me quiero cargar el móvil).

Si alguien me pudiera pasar el archivo build.prop original de movistar 2.3.5 le estaria muy agradecido.

Si necesitais algún dato más del teléfono pedirmelo porfavor, soy novato en esto del root y no se que datos necesitais.

Si alguien piensa que puede ser por otro motivo que me lo diga, toda posibilidad se estudiará.

Gracias.
Fecha: 12-dic-2011    Etiquetas: HTC Samsung


Últimos vídeos:

No se que se trae mi Blade C2 Plus
No se que se trae mi Blade C2 Plus
Review / Analisis / Opinión personal ROBIN DE NEXTBIT, un móvil exclusivo y llamativo
Review / Analisis / Opinión personal ROBIN DE NEXTBIT, un móvil exclusivo y llamativo

Etiquetas

Coches ·
production-frontend