Forumsee logo
Forumsee » Telefonía » General » Leer mensaje
RSS: Subscribir a RSS

ayuda! no tengo idea de esto...

Discusión general sobre smartphones - HTCMania: la mayor comunidad hispana sobre HTC y otros smartphones - www.htcmania.com
tengo una galaxy tab pro 8.4 wi-fi , pues le he instalado una rom de "lineage os" android 6.0, todo normal ,hasta que un día el dispositivo al encenderlo solo se quedaba en la parte que contenía el mensaje de warning! (la que se utiliza mayormente para rootear, incluso no me respondían los botones de volumen ), pude salir de ahí, pero al volver a encender se quedaba en el logo de samsung, ademas de ello no se puede entrar a la recorvery.

incluso probé los métodos con el muti-tools, sin embargo no me reconocía el dispositivo al conectar con un cable usb a la pc, he hecho este y mas métodos, ninguno me dio resultado

¿que es lo que sucede?

¿como puedo solucionarlo?

psdt: muchas gracias de antemano por no dejarme morir ignorado


Leer respuestas en htcmania.com

Etiquetas


Últimos vídeos:

Proteger La Cuenta De Gmail Con Latch
Proteger La Cuenta De Gmail Con Latch
bloqueador de gps o estuche anti señal?
bloqueador de gps o estuche anti señal?
Cómo instalar DubSmash en Tablet
Cómo instalar DubSmash en Tablet
Simplificando las ...
Simplificando las ...
1.Curso programacion Android: Como Insertar un WebView
1.Curso programacion Android: Como Insertar un WebView
Euskaltel VoD
Euskaltel VoD
Mi nuevo canal de YouTube
Mi nuevo canal de YouTube
Remove Kebab/ Serbia Strong
Remove Kebab/ Serbia Strong
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info