Forumsee logo
Forumsee » Telefonía » Apple » Leer mensaje
RSS: Subscribir a RSS

"Sin servicio" en Iphone 5s

Apple - iPhone - 3DG - foros.3dgames.com.ar
Gente, tengo un problema desde hace unos dias con mi cel.

Cuando lo pongo en 3G pierdo toda señal (voz y datos) y en vez de decir "Personal" me dice "Sin servicio".

Cuando lo vuelvo a poner en 2G recupero todo y el modo Edge navega bien.

¿Alguien sabe si puede ser un tema hardware?. Estuve revisando el system log pero no entiendo mucho y no se como detectar si puede ser algo de algun chip interno o si puede estar fallando la SIM.

Intente una restauracion desde itunes pero sigue igual.

No tiene jailbreak hecho, aclaro.

Gracias.
Fecha: 29-may-2016   


Etiquetas


Últimos vídeos:

Proteger La Cuenta De Gmail Con Latch
Proteger La Cuenta De Gmail Con Latch
bloqueador de gps o estuche anti señal?
bloqueador de gps o estuche anti señal?
Cómo instalar DubSmash en Tablet
Cómo instalar DubSmash en Tablet
Simplificando las ...
Simplificando las ...
1.Curso programacion Android: Como Insertar un WebView
1.Curso programacion Android: Como Insertar un WebView
Euskaltel VoD
Euskaltel VoD
Mi nuevo canal de YouTube
Mi nuevo canal de YouTube
Remove Kebab/ Serbia Strong
Remove Kebab/ Serbia Strong
Coches · 
Telefonía · 
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
production-frontend
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info